• banner_head_03
  • banner_head_02

Chuông cửa SIP Video Intercom JSL83 hai nút

Chuông cửa SIP Video Intercom JSL83 hai nút

Mô tả ngắn gọn:

JSL83 là một máy liên lạc video SIP hai nút với camera HD tích hợp và hệ thống âm thanh tiên tiến. Nó hỗ trợ định dạng nén video H.264 và cung cấp chất lượng video tuyệt vời ở độ phân giải video 720p. Với bàn điều khiển màn hình cảm ứng, bạn có thể nói chuyện với khách và xem video từ camera bất cứ lúc nào.
JSL83 cung cấp khả năng điều khiển không cần chìa khóa và tiện lợi cho người dùng mở cửa mà không cần chìa khóa. Cửa có thể mở từ xa nếu có khóa cửa điện tử. Lý tưởng cho việc điều khiển giao tiếp và bảo mật qua internet như các ứng dụng kinh doanh, tổ chức và dân dụng.


Chi tiết sản phẩm

Thẻ sản phẩm

JSL83

JSL83 là một máy liên lạc video SIP hai nút với camera HD tích hợp và hệ thống âm thanh tiên tiến. Nó hỗ trợ định dạng nén video H.264 và cung cấp chất lượng video tuyệt vời ở độ phân giải video 720p. Với bàn điều khiển màn hình cảm ứng, bạn có thể nói chuyện với khách và xem video từ camera bất cứ lúc nào.
JSL83 cung cấp khả năng điều khiển không cần chìa khóa và tiện lợi cho người dùng mở cửa mà không cần chìa khóa. Cửa có thể mở từ xa nếu có khóa cửa điện tử. Lý tưởng cho việc điều khiển giao tiếp và bảo mật qua internet như các ứng dụng kinh doanh, tổ chức và dân dụng.

Tính năng sản phẩm

•HTTP/HTTPS/FTP/TFTP

• Truy vấn DNS SRV/ A/ Truy vấn NATPR

•SNMP/TR069

•Bàn phím cấu hình‐quản lý dựa trên

•Quản lý Web HTTP/HTTPS

•Tự động cung cấp: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP qua TLS, SRTP

• Truy cập cửa: Âm thanh DTMF

•2 đường SIP, máy chủ SIP kép

•Máy tạo tiếng ồn thoải mái (CNG)

•Phát hiện hoạt động giọng nói (VAD)

•Bộ giải mã: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Bộ giải mã băng thông rộng: G.722

•Hai‐cách luồng âm thanh

•Giọng nói HD

•Góc nhìn: 80°(H), 60°(Tiếng Việt)

•Độ chiếu sáng tối thiểu: 0,1lux

•Độ phân giải: lên đến 1280 x 720

•Bộ giải mã video: H.264

•Tốc độ truyền hình ảnh tối đa: 720p‐30 khung hình/giây

•Camera CMOS màu 2M Pixels

Chi tiết sản phẩm

Bộ đàm SIP hai nút

•Giọng nói HD

•Máy quay HD 1080p

•Truy cập cửa: Âm thanh DTMF

•Lý tưởng cho các ứng dụng kinh doanh, tổ chức và dân cư

•Camera HD tích hợp

•Đầu ra âm thanh loại bỏ tiếng vọng

•Đường SIP kép, máy chủ SIP kép

mj1

Độ ổn định và độ tin cậy cao

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP qua TLS, SRTP

•Giao thức TCP/IPv4/UDP

•Giao thức HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Truy vấn A/ Truy vấn NATPR

•STUN, Bộ đếm thời gian phiên

•DHCP/Tĩnh/PPPoE

•Chế độ DTMF: Trong băng tần, RFC2833 và SIP INFO

mj2-02
liên lạc nội bộ_SIP

SIP

intercom_voice JSL88

Âm thanh HD

liên lạc nội bộ_ONVIF

Onvif

máy liên lạc nội bộ_IK10

IK10

liên lạc nội bộ_IP65

IP65

máy liên lạc nội bộ_C

-20℃~65℃

Quản lý dễ dàng

•Tự động cung cấp: FTP/TFTP/HTTP/HTTPS/PnP

•Cấu hình qua web HTTP/HTTPS

•Cấu hình web‐quản lý dựa trên

•SNMP/TR069

•Sao lưu/khôi phục cấu hình

•Nhật ký hệ thống

打印

  • Trước:
  • Kế tiếp:

  • Viết tin nhắn của bạn ở đây và gửi cho chúng tôi