• biểu ngữ 单页面

Điện thoại SIP cao cấp dành cho doanh nghiệp, model JSL66G và JSL66GP

Điện thoại SIP cao cấp dành cho doanh nghiệp, model JSL66G và JSL66GP

Mô tả ngắn gọn:

Điện thoại SIP HD đa năng Cashly JSL66G/JSL66GP được thiết kế dành cho doanh nghiệp cao cấp. Ngoại hình trang nhã, hiệu năng tuyệt vời, phù hợp với nhiều môi trường khác nhau. Màn hình LCD đồ họa 4.3” 480 x 272 pixel có đèn nền mang lại hiệu ứng hình ảnh tốt. Chất lượng âm thanh HD tuyệt vời và nhiều chức năng hệ thống đáp ứng nhu cầu khác nhau của người dùng. Điện thoại SIP C66 sử dụng hai cổng Gigabit Ethernet, dễ dàng cài đặt, cấu hình và sử dụng. Hỗ trợ 20 tài khoản SIP và hội nghị 6 chiều. Đạt được nhiều chức năng kinh doanh phong phú bằng cách phối hợp liền mạch với tổng đài IP PBX.


Chi tiết sản phẩm

Thẻ sản phẩm

JSL66G/JSL66GP

Điện thoại SIP HD đa năng Cashly JSL66G/JSL66GP được thiết kế dành cho doanh nghiệp cao cấp. Ngoại hình trang nhã, hiệu năng tuyệt vời, phù hợp với nhiều môi trường khác nhau. Màn hình LCD đồ họa 4.3” 480 x 272 pixel có đèn nền mang lại hiệu ứng hình ảnh tốt. Chất lượng âm thanh HD tuyệt vời và nhiều chức năng hệ thống đáp ứng nhu cầu khác nhau của người dùng. Điện thoại SIP C66 sử dụng hai cổng Gigabit Ethernet, dễ dàng cài đặt, cấu hình và sử dụng. Hỗ trợ 20 tài khoản SIP và hội nghị 6 chiều. Đạt được nhiều chức năng kinh doanh phong phú bằng cách phối hợp liền mạch với tổng đài IP PBX.

Tính năng sản phẩm

• Giọng nói HD

•SMS, Thư thoại, MWI

•Gọi điện cho bạn bè

•Gọi lại tự động, Trả lời tự động

• Quay số IP

•DTMF: Trong băng tần, RFC2833, SIP INFO

•Ghi lại mạng

• Nhật ký hệ thống

• Tự động thiết lập: FTP/TFTP/HTTP/HTTPS/PnP

•Danh bạ điện thoại: 1000 nhóm

•SIP qua TLS, SRTP

•EHS

•Giữ cuộc gọi, Tắt tiếng, Chế độ không làm phiền

•Nâng cấp phần mềm qua web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Nhạc chờ, hệ thống liên lạc nội bộ, phát đa điểm

Chi tiết sản phẩm

Điện thoại IP màn hình màu Gigabit

•Giọng nói HD

•Màn hình LCD đồ họa 4,3 inch, độ phân giải 480 x 272 pixel, có đèn nền.

•Ethernet Gigabit hai cổng

•20 tài khoản SIP

•Chờ cuộc gọi

•Chuyển tiếp cuộc gọi

•Chuyển giao mù/có người hỗ trợ

•50 phím dòng

•Bộ thu phát Wifi & Bluetooth

•EHS

Điện thoại IP thoại HD

An toàn và đáng tin cậy

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP qua TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Truy vấn DNS SRV/A/Truy vấn NATPR

•STUN, Bộ hẹn giờ phiên (RFC4028)

•DTMF:In—Băng tần, RFC2833, Thông tin SIP

Điện thoại IP tiết kiệm chi phí
Điện thoại IP_Âm thanh HD

Giọng nói HD

Điện thoại IP_30 đường dây

20 tài khoản SIP

Khóa đường dây điện thoại IP

50 phím dòng

Điện thoại IP_ Màn hình LCD đồ họa 4.3”

Màn hình LCD đồ họa 4,3 inch

Điện thoại IP_

Hội nghị 5 bên

Bộ thu phát Wi-Fi & Bluetooth

Bộ thu phát WiFi & Bluetooth

Quản lý dễ dàng

•Tự động nâng cấp/Cấu hình

•Cấu hình thông qua giao diện web HTTP/HTTPS

•Cấu hình thông qua nút trên thiết bị

•SNMP

•TR069

•Ghi lại mạng

JSL66G JSL66GP 1

  • Trước:
  • Kế tiếp:

  • Hãy viết tin nhắn của bạn vào đây và gửi cho chúng tôi.