• biểu ngữ 单页面

Thiết bị liên lạc nội bộ âm thanh SIP 4G Model JSL92-SG

Thiết bị liên lạc nội bộ âm thanh SIP 4G Model JSL92-SG

Mô tả ngắn gọn:

Dòng sản phẩm JSL92-SG là hệ thống liên lạc nội bộ âm thanh SIP không dây 4G chất lượng cao với chức năng khử tiếng vọng. Toàn bộ thiết bị được làm bằng hợp kim nhôm. Vỏ ngoài được phủ lớp sơn đen mờ. So với các hệ thống liên lạc nội bộ thông thường trên thị trường, nó có vẻ ngoài hấp dẫn hơn, trông sang trọng và chắc chắn hơn sau khi lắp đặt. Ở chế độ 4G LTE, việc lắp đặt trở nên dễ dàng hơn bao giờ hết. Và JSL92-SG có thể cung cấp chất lượng âm thanh HD tương đương với loại có dây.


Chi tiết sản phẩm

Thẻ sản phẩm

Hệ thống liên lạc nội bộ âm thanh SIP 4G

Dòng sản phẩm JSL92-SG là hệ thống liên lạc nội bộ âm thanh SIP không dây 4G chất lượng cao với chức năng khử tiếng vọng. Toàn bộ thiết bị được làm bằng hợp kim nhôm. Vỏ ngoài được phủ lớp sơn đen mờ. So với các hệ thống liên lạc nội bộ thông thường trên thị trường, nó có vẻ ngoài hấp dẫn hơn, trông sang trọng và chắc chắn hơn sau khi lắp đặt. Ở chế độ 4G LTE, việc lắp đặt trở nên dễ dàng hơn bao giờ hết. Và JSL92-SG có thể cung cấp chất lượng âm thanh HD tương đương với loại có dây.

Tính năng sản phẩm

• Chế độ DTMF: Trong—Thông tin về băng tần, RFC2833 và SIP

•DHCP/Tĩnh/PPPoE

•STUN, Bộ đếm thời gian phiên

• Truy vấn DNS SRV/ A/ Truy vấn NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP qua TLS, SRTP

• Sao lưu/khôi phục cấu hình

• Nhật ký hệ thống

•SNMP/TR069

•Cấu hình web—quản lý dựa trên

• Quản lý web HTTP/HTTPS

• Tự động thiết lập: FTP/TFTP/HTTP/HTTPS/PnP

• Máy tạo tiếng ồn dễ chịu (CNG)

• Phát hiện hoạt động giọng nói (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Bộ mã hóa băng rộng: G.722

•Hai—luồng âm thanh

• Âm thanh HD

• Điều khiển từ xa bằng URL hành động/URI hoạt động

•Câu trả lời tự động mặc định

•Tính năng của chuông cửa

Chi tiết sản phẩm

Hệ thống liên lạc nội bộ âm thanh SIP 4G

•Mạng không dây 4G

•Âm thanh HD

•Gắn tường

•Gọi điện thoại chỉ bằng một chạm

•Gắn tường

•MetaHousing, Độ ổn định & Độ tin cậy

•Tự chẩn đoán

•Tự động cung cấp

•B1/3/5/34/38/39/40/41, TDD và FDD

•Nút kép (DuaButton) tùy chọn: DP92-DG

mj1

Độ ổn định và độ tin cậy cao

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP qua TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Truy vấn DNS SRV/ A/ Truy vấn NATPR

•STUN, Bộ hẹn giờ phiên

•DHCP/Tĩnh/PPPoE

•Chế độ DTMF: Trong băng tần, RFC2833 và thông tin SIP

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

Âm thanh HD

Chi tiết

Thiết bị liên lạc nội bộ âm thanh SIP 4G Model JSL92-SG

  • Trước:
  • Kế tiếp:

  • Hãy viết tin nhắn của bạn vào đây và gửi cho chúng tôi.