• biểu ngữ 单页面

Bộ đàm thoại nội bộ SIP mini JSL91-S

Bộ đàm thoại nội bộ SIP mini JSL91-S

Mô tả ngắn gọn:

JSL91-S là một thiết bị liên lạc nội bộ SIP mini một nút bấm với hệ thống âm thanh tiên tiến tích hợp chức năng khử tiếng vọng. Với thiết kế nhỏ gọn, thiết bị phù hợp sử dụng trong nhiều ứng dụng như bệnh viện, trường học, khu du lịch, v.v. Các kịch bản sử dụng của JSL91-S rất linh hoạt, không chỉ có thể tích hợp vào rào chắn bãi đậu xe mà còn tương thích với công tắc dây kéo liên lạc nội bộ y tế.

JSL91-S cung cấp khả năng điều khiển không cần chìa khóa và sự tiện lợi cho người dùng khi mở cửa mà không cần dùng chìa khóa. Cửa có thể được mở từ xa qua tín hiệu DTMF nếu có khóa cửa điện tử. JSL91-S cũng hỗ trợ nút bấm một chạm để gọi khẩn cấp. Thiết bị này lý tưởng cho việc điều khiển, liên lạc và bảo mật qua internet, chẳng hạn như chỉ huy và điều phối, ứng dụng kinh doanh, tổ chức, v.v.


Chi tiết sản phẩm

Thẻ sản phẩm

Hệ thống liên lạc nội bộ video SIP

JSL91-S là một thiết bị liên lạc nội bộ SIP mini một nút bấm với hệ thống âm thanh tiên tiến tích hợp chức năng khử tiếng vọng. Với thiết kế nhỏ gọn, thiết bị phù hợp sử dụng trong nhiều ứng dụng như bệnh viện, trường học, khu du lịch, v.v. Các kịch bản sử dụng của JSL91-S rất linh hoạt, không chỉ có thể tích hợp vào rào chắn bãi đậu xe mà còn tương thích với công tắc dây kéo liên lạc nội bộ y tế.

JSL91-S cung cấp khả năng điều khiển không cần chìa khóa và sự tiện lợi cho người dùng khi mở cửa mà không cần dùng chìa khóa. Cửa có thể được mở từ xa qua tín hiệu DTMF nếu có khóa cửa điện tử. JSL91-S cũng hỗ trợ nút bấm một chạm để gọi khẩn cấp. Thiết bị này lý tưởng cho việc điều khiển, liên lạc và bảo mật qua internet, chẳng hạn như chỉ huy và điều phối, ứng dụng kinh doanh, tổ chức, v.v.

Tính năng sản phẩm

• Chế độ DTMF: Trong—Thông tin về băng tần, RFC2833 và SIP

•DHCP/Tĩnh/PPPoE

•STUN, Bộ đếm thời gian phiên

• Truy vấn DNS SRV/ A/ Truy vấn NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP qua TLS, SRTP

• Sao lưu/khôi phục cấu hình

• Nhật ký hệ thống

•SNMP/TR069

•Cấu hình web—quản lý dựa trên

• Quản lý web HTTP/HTTPS

• Tự động thiết lập: FTP/TFTP/HTTP/HTTPS/PnP

• Máy tạo tiếng ồn dễ chịu (CNG)

• Phát hiện hoạt động giọng nói (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Bộ mã hóa băng thông rộng: G.722

•Hai—luồng âm thanh

• Âm thanh HD

• Điều khiển từ xa bằng URL hành động/URI hoạt động

•Câu trả lời tự động mặc định

•Tính năng của chuông cửa

Chi tiết sản phẩm

Hệ thống liên lạc nội bộ SIP một nút bấm mini

•Âm thanh HD

•Liên kết video

•Tự chẩn đoán

•Tự động cung cấp

•Gắn tường

•Nút bấm một chạm để gọi khẩn cấp

•Nhà ở siêu bền, tính ổn định và độ tin cậy

•Mở khóa cửa bằng DTMF

•Thiết kế nhỏ gọn, dễ dàng lắp đặt vào cột chắn.

mj1

Độ ổn định và độ tin cậy cao

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP qua TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Truy vấn DNS SRV/ A/ Truy vấn NATPR

•STUN, Bộ hẹn giờ phiên

•DHCP/Tĩnh/PPPoE

•Chế độ DTMF: Trong băng tần, RFC2833 và thông tin SIP

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

Âm thanh HD

Chi tiết

Máy liên lạc nội bộ SIP âm thanh mini Model JSL91-S (1)
Máy liên lạc nội bộ SIP âm thanh mini Model JSL91-S (2)

  • Trước:
  • Kế tiếp:

  • Hãy viết tin nhắn của bạn vào đây và gửi cho chúng tôi.