• banner_head_03
  • banner_head_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Mô tả ngắn gọn:

JSL90 là một Mini SIP Video Intercom một nút với hệ thống âm thanh tiên tiến có chức năng khử tiếng vang. Với bàn điều khiển màn hình cảm ứng trong nhà JSL70, bạn có thể nói chuyện với khách bất cứ lúc nào. Nó cung cấp khả năng điều khiển không cần chìa khóa và sự tiện lợi cho người dùng mở cửa mà không cần chìa khóa. Cửa có thể được mở từ xa nếu có khóa cửa điện tử. Nó lý tưởng để kiểm soát giao tiếp và bảo mật qua internet như các ứng dụng kinh doanh, tổ chức và dân cư.


Chi tiết sản phẩm

Thẻ sản phẩm

Hệ thống liên lạc video SIP

JSL90 là một Mini SIP Video Intercom một nút với hệ thống âm thanh tiên tiến có chức năng khử tiếng vang. Với bàn điều khiển màn hình cảm ứng trong nhà JSL70, bạn có thể nói chuyện với khách bất cứ lúc nào. Nó cung cấp khả năng điều khiển không cần chìa khóa và sự tiện lợi cho người dùng mở cửa mà không cần chìa khóa. Cửa có thể được mở từ xa nếu có khóa cửa điện tử. Nó lý tưởng để kiểm soát giao tiếp và bảo mật qua internet như các ứng dụng kinh doanh, tổ chức và dân cư.

Tính năng sản phẩm

•Lớp IP: IP65

•Bộ giải mã âm thanh: G.711

•Bộ giải mã video: H.264

•Camera: CMOS 2M điểm ảnh

•Độ phân giải video: 1280×720p

•Đèn LED nhìn ban đêm: Có

•Kiểm soát thang máy

•Tự động hóa nhà ở

•SIP 2.0 chuẩn

•Mở cửa bằng thẻ IC/ID (20.000 người dùng)

•Mạch mở khóa: Có (Chịu được dòng điện tối đa 3,5A để khóa)

Chi tiết sản phẩm

Lý tưởng cho doanh nghiệp, tổ chức và dân cư

•Giọng nói HD

•Truy cập cửa: Âm thanh DTMF

•1 cổng RS485 để tích hợp điều khiển nâng

•Mở từ xa

•1 đường SIP, 1 máy chủ SIP

•Tính năng của chuông cửa

•Luồng âm thanh hai chiều

•Đèn LED Tầm nhìn

•Vỏ ABS, thiết kế nhỏ gọn

mj1

Độ ổn định và độ tin cậy cao

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP qua TLS, SRTP

•Giao thức TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•Giao thức HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Truy vấn A/ Truy vấn NATPR

•STUN, Bộ đếm thời gian phiên

mj2-02

Quản lý dễ dàng

•Tự động cung cấp: FTP/TFTP/HTTP/HTTPS/PnP

•Cấu hình qua web HTTP/HTTPS

•NTP/Giờ tiết kiệm ánh sáng ban ngày

•Nhật ký hệ thống

•Sao lưu/khôi phục cấu hình

•Cấu hình dựa trên bàn phím

•SNMP/TR069

打印
máy liên lạc nội bộ_C

-35℃~65℃

camera liên lạc nội bộ

Video HD

liên lạc_Linux

Hệ điều hành Linux

liên lạc nội bộ_SIP

SIP

intercom_voice JSL88

Âm thanh HD

Chi tiết

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Trước:
  • Kế tiếp:

  • Viết tin nhắn của bạn ở đây và gửi cho chúng tôi